TP-Link

Switch TP-LINK Omada TL-SG2016P

Switch|TP-LINK|Omada|TL-SG2016P|16x10Base-T / 100Base-TX / 1000Base-T|PoE+ ports 8|120 Watts|TL-SG2016P

Kaina:
217,40 €
Nėra sandėlyje
  • 1–2 dienos Greitas pristatymas
  • 40+ Šalys, į kurias siunčiame
  • 14 metų IT rinkoje
  • 2000+ B2B klientai

Valstybės nustatytas kompensacinis atlyginimas autoriams

Papildomai taikomas valstybės nustatytas (vienkartinis) kompensacinis atlyginimas autoriams (kitaip dar vadinamas atminties laikmenos mokestis), pagal Lietuvos Respublikos Autorių teisių ir gretutinių teisių įstatymą nuo 2012 03 01 renkamas už naujas skaitmenines laikmenas (telefoną, atminties kortelę ar kompiuterį). Mokestis skiriamas Lietuvos gretutinių teisių asociacijai (AGATA), kuriai parašę prašymą jį susigrąžinsite, jei laikmeną įsigijote profesionalioms ar neįgalių žmonių reikmėms arba išvežate iš Lietuvos teritorijos.

Daugiau informacijos: www.agata.lt.

Parametrai

Certificates
Certification CE, FCC, RoHS
Data transmission
Switching capacity 32 Gbit/s
Forwarding rate 23.81 Mpps
MAC address table 8000 entries
Number of queues 8
Jumbo frames support Yes
Jumbo frames 9000
Packet buffer memory 4.1 MB
Design
Rack mounting Yes
Product colour Black
LED indicators PoE/Power/System
ELKO Internal Logistics Data
Unit Calculated Volume 0.007084 cubm
Shipping Box Weight 2 kg
Shipping Box Height 7 cm
Shipping Box Depth 44 cm
Shipping Box Width 23 cm
ELKO Logistics Data
Unit Calculated Weight 2 kg
Product Net Weight 1.7 kg
Units per Shipping Box 1
Unit Width 23 cm
Unit Depth 44 cm
Unit Height 7 cm
Management features
Switch type Managed
Switch layer L2/L2+
Quality of Service (QoS) support Yes
Cloud-managed Yes
Web-based management Yes
ARP inspection Yes
Configuring Location Settings (CLI) Yes
System event log Yes
MIB support RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Multicast features
Multicast support Yes
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Network
Networking standards IEEE 802.11w/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3x
10G support No
Copper ethernet cabling technology 1000BASE-T/100BASE-TX/10BASE-T
Port mirroring Yes
Auto MDI/MDI-X Yes
Auto-negotiation Yes
Broadcast storm control Yes
Ethernet LAN data rates 10,100,1000 Mbit/s
Flow control support Yes
Link aggregation Yes
Rate limiting Yes
Spanning tree protocol Yes
VLAN support Yes
Virtual LAN features Multicast VLAN/Tagged VLAN/Voice VLAN
Number of VLANs 4000
Operational conditions
Operating temperature (T-T) 0 - 40 °C
Storage temperature (T-T) -40 - 70 °C
Operating relative humidity (H-H) 10 - 90 %
Storage relative humidity (H-H) 5 - 90 %
Heat dissipation 499.98 BTU/h
Packaging content
Cables included AC
Manual Yes
Performance
Firmware upgradeable Yes
Fanless Yes
Ports & interfaces
Basic switching RJ-45 Ethernet ports quantity 16
Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000)
Power connector DC-in jack
Power
Power source DC/PoE
DC input voltage 53.5 V
Power consumption (max) 146.5 W
Power over Ethernet (PoE)
Power over Ethernet (PoE) Yes
Power over Ethernet plus (PoE+) ports quantity 8
Total Power over Ethernet (PoE) budget 120 W
Protocols
GARP VLAN Registration Protocol (GVRP) Yes
Supported network protocols ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
IPv4 & IPv6 features Dual stack IPv4/IPv6
Security
DHCP features DHCP relay/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Access Control List (ACL) Yes
IGMP snooping Yes
Authentication Guest VLAN,MAC-based authentication,Port-based authentication
BPDU filtering/protection Yes
IP-MAC-Port binding Yes
MAC address entries Dynamic MAC address entries/Static MAC address entries
MAC address filtering Yes
Queue scheduling algorithms SP/Weighted Round Robin (WRR)
Security algorithms EAP-MD5/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSL/TLS
SSH/SSL support Yes
Specification
Category Code SWI
Unit Box Height 0.07
Unit Box Length 0.44
Unit Box Width 0.23
Name NET SWITCH 16PORT 1000M/OMADA SG2016P TP-LINK
Series Omada
Model name TL-SG2016P
Weight & dimensions
Width 286 mm
Depth 111.7 mm
Height 25.4 mm

Garantija ir informacija

Užsisakykite prekes internetu ir atsiskaitykite šių bankų elektroninės bankininkystės sistemomis: SEB, Swedbank, Luminor, Šiaulių bankas, Citadele, Urbo, Paysera, bei Apple Pay ir Google Pay.

Užsakymus atlikus iki 11:00 valandos, prekės pristatymo terminas 1 darbo diena, tam tikroms prekių grupėms taikomi kiti (ilgesni) pristatymo terminai.

Atsimėmimas galimas DPD Pickup terminaluose. Pristatymo į DPD terminalą kaina nuo 3,00 Eur;

Svarbu! Prekes gali priimti/ atsiimti tik užsakymą vykdęs asmuo, arba asmuo nurodytas užsakymo formoje. Priimant/atsiimant prekes būtina turėti asmens tapatybę patvirtinantį dokumentą (asmens tapatybės kortelę, pasą, vairuotojo pažymėjimą). Kurjeris jūsų paprašys pateikti dokumentą.

Svarbu! Prekių pristatymo metu Jūs privalote patikrinti siuntinio būklę. Jei esate nepatenkintas prekės būkle, turite teisę nepasirašyti važtaraščio ir prekę grąžinti. Jums pasirašius važtaraštį mes neprisiimame atsakomybės dėl prekės būklės, t.y. išorinių pažeidimų (jei tai nėra gamyklinis brokas) ir komplektacijos trūkumų.

MDP CLOUD internetinėje parduotuvėje shop.mdpcloud.lt įsigytoms prekėms yra taikomi gamintojų nustatyti garantiniai terminai ir sąlygos. Prekėms yra taikomas Lietuvos Respublikos nustatytas 24 mėn. garantinis laikotarpis, tam tikroms prekių grupėms gamintojai gali nustatyti kitokius (trumpesnius arba ilgesnius) garantinius terminus, tokiais atvejais yra taikomas gamintojo nustatytas garantinis laikotarpis.

Įsigiję prekių internetu, turite teisę per 14 darbo dienų nuo prekės pristatymo dienos atsisakyti pirkimo – pardavimo sutarties, pranešdami apie tai el. paštu: [email protected] arba raštu, siunčiant registruotą laišką adresu: Kareivių g. 11B, LT-09109, Vilnius.

Tuo atveju, jei nusipirkę prekę pastebėjote, kad ji yra nekokybiška, galite grąžinti pirkinį mums per 14 darbo dienų, kurios skaičiuojamos nuo pristatymo dienos. Nekokybiška prekė bus nemokamai pakeista nauja arba Jums bus grąžinti už prekę sumokėti pinigai. Pinigų grąžinimo atveju nuo sumokėtos sumos atskaitomi su logistika susijusias išlaidas – pristatymo ir užnešimo kaštus padengia klientas.

Kas yra CPU benchmark? Benchmark leidžia palyginti kelis procesorius pagal jų našumą standartizuotuose testuose, kai renkatės ar surenkate naują kompiuterį. Kuo didesnis skaičius, tuo galingesnis procesorius.

Prekė įdėta į krepšelį