Zyxel Networks
Zyxel Networks Gs1900-10hp V2, 8-port Gbe L2 Poe Smart Switch + 2 Sfp Slots,
ZYXEL GS1900-10HP V2, 8-PORT GBE L2 POE SMART SWITCH + 2 SFP SLOTS, 802.3AT, DESKTOP, FANLESS, 70 WATT (5Y WARRANTY)
- 1–2 dienos Greitas pristatymas
- 40+ Šalys, į kurias siunčiame
- 14 metų IT rinkoje
- 2000+ B2B klientai
Parametrai
| Weight, g | 720 |
| Auto MDI/MDI-X | Yes |
| Quality of Service (QoS) support | Yes |
| Security algorithms supported | RADIUS, TACACS+ |
| Switching capacity, Gbit/s | 16 |
| Ports quantity | 10 |
| Dimensions W x D x H, mm | 250 x 104 x 27 |
| IGMP snooping | Yes |
| Switch layer | L2 |
| Broadcast storm control | Yes |
| Networking standards | IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at |
| Jumbo Frames support | Yes |
| Switch type | Managed |
| Power over Ethernet (PoE) Support | Yes |
| Certification | CE, FCC, C-Tick, Class B, BSMI CNS13438 |
| Packet transfer speed | 11.9 Mpps |
| Ethernet LAN (RJ-45) PoE ports quantity | 8 |
| Short summary | The ZyXEL GS1900 Series is equipped with advanced management features to make the network stable and secure: loop protection that prevents network flooding, dual images to provide a backup FW if one crashes and storm control to ensure network efficiency, friendly on/off DoS with simple click to enable/disable instead of several setup pages, while SSL ensures the management frames are well encrypted when the device is accessed. The GS1900 Series provides network error prevention features and integrated network security for reduced risk and improved data streaming. |
| MAC address table, entries | 8000 |
| Power consumption, W | 90 |
| SSH/SSL support | Yes |
| Maximum data transfer rate, Gbit/s | 1 |
| Colour of product | Black |
| MIB support | RFC 1213, RFC 2819, RFC 1215, RFC 1493 |
| SFP slots quantity | 2 |
| MAC address filtering | Yes |
| Management protocols | SNMP v1, v2, v3, RMON (1, 2, 3, 9) |
| Safety | LVD EN60950-1, BSMI CNS14336-1 |
| Cabling technology | 10/100/1000 Base-T(X) |
Garantija ir informacija
Užsisakykite prekes internetu ir atsiskaitykite šių bankų elektroninės bankininkystės sistemomis: SEB, Swedbank, Luminor, Šiaulių bankas, Citadele, Urbo, Paysera, bei Apple Pay ir Google Pay.
Užsakymus atlikus iki 11:00 valandos, prekės pristatymo terminas 1 darbo diena, tam tikroms prekių grupėms taikomi kiti (ilgesni) pristatymo terminai.
Atsimėmimas galimas DPD Pickup terminaluose. Pristatymo į DPD terminalą kaina nuo 3,00 Eur;
Svarbu! Prekes gali priimti/ atsiimti tik užsakymą vykdęs asmuo, arba asmuo nurodytas užsakymo formoje. Priimant/atsiimant prekes būtina turėti asmens tapatybę patvirtinantį dokumentą (asmens tapatybės kortelę, pasą, vairuotojo pažymėjimą). Kurjeris jūsų paprašys pateikti dokumentą.
Svarbu! Prekių pristatymo metu Jūs privalote patikrinti siuntinio būklę. Jei esate nepatenkintas prekės būkle, turite teisę nepasirašyti važtaraščio ir prekę grąžinti. Jums pasirašius važtaraštį mes neprisiimame atsakomybės dėl prekės būklės, t.y. išorinių pažeidimų (jei tai nėra gamyklinis brokas) ir komplektacijos trūkumų.
MDP CLOUD internetinėje parduotuvėje shop.mdpcloud.lt įsigytoms prekėms yra taikomi gamintojų nustatyti garantiniai terminai ir sąlygos. Prekėms yra taikomas Lietuvos Respublikos nustatytas 24 mėn. garantinis laikotarpis, tam tikroms prekių grupėms gamintojai gali nustatyti kitokius (trumpesnius arba ilgesnius) garantinius terminus, tokiais atvejais yra taikomas gamintojo nustatytas garantinis laikotarpis.
Įsigiję prekių internetu, turite teisę per 14 darbo dienų nuo prekės pristatymo dienos atsisakyti pirkimo – pardavimo sutarties, pranešdami apie tai el. paštu: [email protected] arba raštu, siunčiant registruotą laišką adresu: Kareivių g. 11B, LT-09109, Vilnius.
Tuo atveju, jei nusipirkę prekę pastebėjote, kad ji yra nekokybiška, galite grąžinti pirkinį mums per 14 darbo dienų, kurios skaičiuojamos nuo pristatymo dienos. Nekokybiška prekė bus nemokamai pakeista nauja arba Jums bus grąžinti už prekę sumokėti pinigai. Pinigų grąžinimo atveju nuo sumokėtos sumos atskaitomi su logistika susijusias išlaidas – pristatymo ir užnešimo kaštus padengia klientas.