Zyxel Networks

Zyxel Networks GS1900-24 V2, 24-port Gbe L2 Smart Switch, Rackmount, Fanless

ZYXEL GS1900-24 V2, 24-PORT GBE L2 SMART SWITCH, RACKMOUNT, FANLESS (5Y WARRANTY)

Kaina:
154,09 €
Yra sandėlyje
  • 1–2 dienos Greitas pristatymas
  • 40+ Šalys, į kurias siunčiame
  • 14 metų IT rinkoje
  • 2000+ B2B klientai

Valstybės nustatytas kompensacinis atlyginimas autoriams

Papildomai taikomas valstybės nustatytas (vienkartinis) kompensacinis atlyginimas autoriams (kitaip dar vadinamas atminties laikmenos mokestis), pagal Lietuvos Respublikos Autorių teisių ir gretutinių teisių įstatymą nuo 2012 03 01 renkamas už naujas skaitmenines laikmenas (telefoną, atminties kortelę ar kompiuterį). Mokestis skiriamas Lietuvos gretutinių teisių asociacijai (AGATA), kuriai parašę prašymą jį susigrąžinsite, jei laikmeną įsigijote profesionalioms ar neįgalių žmonių reikmėms arba išvežate iš Lietuvos teritorijos.

Daugiau informacijos: www.agata.lt.

Parametrai

Specification
Ports quantity 24
Dimensions W x D x H, mm 561 x 217 x 82
Weight, g 2850
Certification CE, FCC, C-Tick, Class A, BSMI CNS13438
Power over Ethernet (PoE) Support No
Switch type Managed
Switching capacity, Gbit/s 52
MAC address table, entries 8000
Power consumption, W 16
Packet transfer speed 39 Mpps
Quality of Service (QoS) support Yes
Auto MDI/MDI-X Yes
IGMP snooping Yes
Switch layer L2
Broadcast storm control Yes
Networking standards IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p
Jumbo Frames support Yes
Security algorithms supported RADIUS, TACACS+
SSH/SSL support Yes
Maximum data transfer rate, Gbit/s 1
Colour of product Black
MIB support RFC 1213, RFC 2819, RFC 1215, RFC 1493
SFP slots quantity 2
MAC address filtering Yes
Management protocols SNMP v1, v2, v3, RMON (1, 2, 3, 9)
Safety LVD EN60950-1, BSMI CNS14336-1
Link aggregation Yes
Cabling technology 10/100/1000 Base-T(X)

Garantija ir informacija

Užsisakykite prekes internetu ir atsiskaitykite šių bankų elektroninės bankininkystės sistemomis: SEB, Swedbank, Luminor, Šiaulių bankas, Citadele, Urbo, Paysera, bei Apple Pay ir Google Pay.

Užsakymus atlikus iki 11:00 valandos, prekės pristatymo terminas 1 darbo diena, tam tikroms prekių grupėms taikomi kiti (ilgesni) pristatymo terminai.

Atsimėmimas galimas DPD Pickup terminaluose. Pristatymo į DPD terminalą kaina nuo 3,00 Eur;

Svarbu! Prekes gali priimti/ atsiimti tik užsakymą vykdęs asmuo, arba asmuo nurodytas užsakymo formoje. Priimant/atsiimant prekes būtina turėti asmens tapatybę patvirtinantį dokumentą (asmens tapatybės kortelę, pasą, vairuotojo pažymėjimą). Kurjeris jūsų paprašys pateikti dokumentą.

Svarbu! Prekių pristatymo metu Jūs privalote patikrinti siuntinio būklę. Jei esate nepatenkintas prekės būkle, turite teisę nepasirašyti važtaraščio ir prekę grąžinti. Jums pasirašius važtaraštį mes neprisiimame atsakomybės dėl prekės būklės, t.y. išorinių pažeidimų (jei tai nėra gamyklinis brokas) ir komplektacijos trūkumų.

MDP CLOUD internetinėje parduotuvėje shop.mdpcloud.lt įsigytoms prekėms yra taikomi gamintojų nustatyti garantiniai terminai ir sąlygos. Prekėms yra taikomas Lietuvos Respublikos nustatytas 24 mėn. garantinis laikotarpis, tam tikroms prekių grupėms gamintojai gali nustatyti kitokius (trumpesnius arba ilgesnius) garantinius terminus, tokiais atvejais yra taikomas gamintojo nustatytas garantinis laikotarpis.

Įsigiję prekių internetu, turite teisę per 14 darbo dienų nuo prekės pristatymo dienos atsisakyti pirkimo – pardavimo sutarties, pranešdami apie tai el. paštu: shop@mdpcloud.lt arba raštu, siunčiant registruotą laišką adresu: Kareivių g. 11B, LT-09109, Vilnius.

Tuo atveju, jei nusipirkę prekę pastebėjote, kad ji yra nekokybiška, galite grąžinti pirkinį mums per 14 darbo dienų, kurios skaičiuojamos nuo pristatymo dienos. Nekokybiška prekė bus nemokamai pakeista nauja arba Jums bus grąžinti už prekę sumokėti pinigai. Pinigų grąžinimo atveju nuo sumokėtos sumos atskaitomi su logistika susijusias išlaidas – pristatymo ir užnešimo kaštus padengia klientas.

Kas yra CPU benchmark? Benchmark leidžia palyginti kelis procesorius pagal jų našumą standartizuotuose testuose, kai renkatės ar surenkate naują kompiuterį. Kuo didesnis skaičius, tuo galingesnis procesorius.

Prekė įdėta į krepšelį