Zyxel Networks

Zyxel Networks Gs1920-48v2, 50 Port Smart Managed Switch 48X Gigabit Copper And

ZYXEL GS1920-48V2, 50 PORT SMART MANAGED SWITCH 48X GIGABIT COPPER AND 4X GIGABIT DUAL PERS., HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD (5Y WARRANTY)

Kaina:
408,41 €
Yra sandėlyje
  • 1–2 dienos Greitas pristatymas
  • 40+ Šalys, į kurias siunčiame
  • 14 metų IT rinkoje
  • 2000+ B2B klientai

Valstybės nustatytas kompensacinis atlyginimas autoriams

Papildomai taikomas valstybės nustatytas (vienkartinis) kompensacinis atlyginimas autoriams (kitaip dar vadinamas atminties laikmenos mokestis), pagal Lietuvos Respublikos Autorių teisių ir gretutinių teisių įstatymą nuo 2012 03 01 renkamas už naujas skaitmenines laikmenas (telefoną, atminties kortelę ar kompiuterį). Mokestis skiriamas Lietuvos gretutinių teisių asociacijai (AGATA), kuriai parašę prašymą jį susigrąžinsite, jei laikmeną įsigijote profesionalioms ar neįgalių žmonių reikmėms arba išvežate iš Lietuvos teritorijos.

Daugiau informacijos: www.agata.lt.

Parametrai

Specification
Spanning tree protocol Yes
MIB support ZyXEL private common MIB, RFC 1066 T CP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493 bridge MIB, RFC 1643 Ethernet MIB, RFC 1757 RMON Group 1,2,3,9, RFC 2011,2012, 2013 SNMPv2 MIB, RFC 2233 SMIv2 MIB, RFC 2358 Ethernet like MIB, RFC 2674 bridge MIB extension, RFC 2819, 2925 remote management MIB, RFC 3621 power Ethernet MIB, RFC 4022 management information base for transmission control protocol, RFC 4113 management information base for user datagram protocol, RFC 4292 IP forwarding table MIB, RFC 4293
DHCP client Yes
Connectivity technology Wired
MAC address filtering Yes
Safety LVD, BSMI
DC-in jack Yes
Security algorithms supported RADIUS, TACACS+
Bundled accessories Rack mounting kit, power cord
Ports quantity 50
Ethernet LAN (RJ-45) ports quantity 44
SFP slots quantity 2
Dimensions W x D x H, mm 440 x 200 x 44.5
Operating temperature range (T-T), °C 0 - 50
Weight, g 2800
Operating relative humidity range, % 10 - 95
Certification FCC Part 15 (Class A), CE EMC (Class A), BSMI ENC, RoHS
SFP/RJ-45 combo ports quantity 4
Flash memory, MB 32
RAM memory 256
Switch type Managed
Power over Ethernet (PoE) Support No
MAC address table, entries 16000
Switching capacity, Gbit/s 56
Packet transfer speed 41.67 Mpps
Power consumption, W 27.2
Quality of Service (QoS) support Yes
IGMP snooping Yes
Supported data transfer rates 10/100/1000 Mbps
Switch layer L2
Port mirroring Yes
Management protocols SNMP v1, v2c, v3, SNMP trap group, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED
Colour of product Black
Networking standards IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE, IEEE 802.3az EEE, IEEE 802.3x, IEEE 802.3ad, IEEE 802.1AB, IEEE 802.1D, IEEE 802.1w, IEEE 802.1, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1
SSH/SSL support Yes
Web-based management Yes

Garantija ir informacija

Užsisakykite prekes internetu ir atsiskaitykite šių bankų elektroninės bankininkystės sistemomis: SEB, Swedbank, Luminor, Šiaulių bankas, Citadele, Urbo, Paysera, bei Apple Pay ir Google Pay.

Užsakymus atlikus iki 11:00 valandos, prekės pristatymo terminas 1 darbo diena, tam tikroms prekių grupėms taikomi kiti (ilgesni) pristatymo terminai.

Atsimėmimas galimas DPD Pickup terminaluose. Pristatymo į DPD terminalą kaina nuo 3,00 Eur;

Svarbu! Prekes gali priimti/ atsiimti tik užsakymą vykdęs asmuo, arba asmuo nurodytas užsakymo formoje. Priimant/atsiimant prekes būtina turėti asmens tapatybę patvirtinantį dokumentą (asmens tapatybės kortelę, pasą, vairuotojo pažymėjimą). Kurjeris jūsų paprašys pateikti dokumentą.

Svarbu! Prekių pristatymo metu Jūs privalote patikrinti siuntinio būklę. Jei esate nepatenkintas prekės būkle, turite teisę nepasirašyti važtaraščio ir prekę grąžinti. Jums pasirašius važtaraštį mes neprisiimame atsakomybės dėl prekės būklės, t.y. išorinių pažeidimų (jei tai nėra gamyklinis brokas) ir komplektacijos trūkumų.

MDP CLOUD internetinėje parduotuvėje shop.mdpcloud.lt įsigytoms prekėms yra taikomi gamintojų nustatyti garantiniai terminai ir sąlygos. Prekėms yra taikomas Lietuvos Respublikos nustatytas 24 mėn. garantinis laikotarpis, tam tikroms prekių grupėms gamintojai gali nustatyti kitokius (trumpesnius arba ilgesnius) garantinius terminus, tokiais atvejais yra taikomas gamintojo nustatytas garantinis laikotarpis.

Įsigiję prekių internetu, turite teisę per 14 darbo dienų nuo prekės pristatymo dienos atsisakyti pirkimo – pardavimo sutarties, pranešdami apie tai el. paštu: [email protected] arba raštu, siunčiant registruotą laišką adresu: Kareivių g. 11B, LT-09109, Vilnius.

Tuo atveju, jei nusipirkę prekę pastebėjote, kad ji yra nekokybiška, galite grąžinti pirkinį mums per 14 darbo dienų, kurios skaičiuojamos nuo pristatymo dienos. Nekokybiška prekė bus nemokamai pakeista nauja arba Jums bus grąžinti už prekę sumokėti pinigai. Pinigų grąžinimo atveju nuo sumokėtos sumos atskaitomi su logistika susijusias išlaidas – pristatymo ir užnešimo kaštus padengia klientas.

Kas yra CPU benchmark? Benchmark leidžia palyginti kelis procesorius pagal jų našumą standartizuotuose testuose, kai renkatės ar surenkate naują kompiuterį. Kuo didesnis skaičius, tuo galingesnis procesorius.

Prekė įdėta į krepšelį