Zyxel Networks

Zyxel Networks Gs2220-10hp,eu Region,8-port Gbe L2 Poe Switch With Gbe Uplink

ZYXEL GS2220-10HP,EU REGION,8-PORT GBE L2 POE SWITCH WITH GBE UPLINK (1 YEAR NCC PRO PACK LICENSE BUNDLED) (5Y WARRANTY)

Kaina:
392,28 €
Yra sandėlyje
  • 1–2 dienos Greitas pristatymas
  • 40+ Šalys, į kurias siunčiame
  • 14 metų IT rinkoje
  • 2000+ B2B klientai

Valstybės nustatytas kompensacinis atlyginimas autoriams

Papildomai taikomas valstybės nustatytas (vienkartinis) kompensacinis atlyginimas autoriams (kitaip dar vadinamas atminties laikmenos mokestis), pagal Lietuvos Respublikos Autorių teisių ir gretutinių teisių įstatymą nuo 2012 03 01 renkamas už naujas skaitmenines laikmenas (telefoną, atminties kortelę ar kompiuterį). Mokestis skiriamas Lietuvos gretutinių teisių asociacijai (AGATA), kuriai parašę prašymą jį susigrąžinsite, jei laikmeną įsigijote profesionalioms ar neįgalių žmonių reikmėms arba išvežate iš Lietuvos teritorijos.

Daugiau informacijos: www.agata.lt.

Parametrai

Specification
Switch type Ethernet
Quality of Service (QoS) support Yes
IGMP snooping Yes
Broadcast storm control Yes
SSH/SSL support Yes
Web-based management Yes
Networking standards IEEE 802.3u 100BASE-TX Ethernet<br> IEEE 802.3ab 1000BASE-T Ethernet<br> IEEE 802.3z 1000BASE-X<br> IEEE 802.3af PoE<br> IEEE 802.3at PoE plus<br> IEEE 802.3az EEE<br> IEEE 802.3x flow control<br> IEEE 802.1AB LLDP/LLDP-MED<br> IEEE 802.3ad LACP aggregation<br> IEEE 802.1D Spanning Tree Protocol (STP)<br> IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)<br> IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)<br> IEEE 802.1Q VLAN tagging<br> IEEE 802.1p Class of Service (CoS) prioritization<br> IEEE 802.1X port authentication<br>
MIB support Zyxel new private MIB<br> RFC 1066 TCP/IP-based MIB<br> RFC 1213, 1157 SNMPv2c/v3 MIB<br> RFC 1493 bridge MIB<br> RFC 1643 Ethernet MIB<br> RFC 1757 RMON group 1, 2, 3, 9<br> RFC 2011, 2012, 2013 SNMPv2 MIB<br> RFC 2233 SMIv2 MIB<br> RFC 2358 Ethernet-like MIB<br> RFC 2674 bridge MIB extension<br> RFC 2819, 2925 remote management MIB<br> RFC 3621 power Ethernet MIB<br> RFC 4022 management information base for transmission control protocol<br> RFC 4113 management information base for user datagram protocol<br> RFC 4292 IP forwarding table MIB<br> RFC 4293 Management Information Base (MIB) for IP<br> Cable diagnostic MIB<br>
Spanning tree protocol Yes
MAC address filtering Yes
Security algorithms supported RADIUS, TACACS+
Ethernet LAN (RJ-45) PoE ports quantity 8
Power over Ethernet (PoE), W 180
Power consumption, W 210.8
Power over Ethernet (PoE) Support Yes
Ports quantity 10
Dimensions W x D x H, mm 267 x 162 x 44
MAC address table, entries 16000
Switching capacity, Gbit/s 20
Weight, g 1300
Packet transfer speed 15 Mpps
Certification LVD, BSMI, FCC Part 15 (Class A), CE (Class A), BSMI ENC, RoHS Level A
Switch layer L2
RAM memory 256
Flash memory, MB 32
SFP/RJ-45 combo ports quantity 2

Garantija ir informacija

Užsisakykite prekes internetu ir atsiskaitykite šių bankų elektroninės bankininkystės sistemomis: SEB, Swedbank, Luminor, Šiaulių bankas, Citadele, Urbo, Paysera, bei Apple Pay ir Google Pay.

Užsakymus atlikus iki 11:00 valandos, prekės pristatymo terminas 1 darbo diena, tam tikroms prekių grupėms taikomi kiti (ilgesni) pristatymo terminai.

Atsimėmimas galimas DPD Pickup terminaluose. Pristatymo į DPD terminalą kaina nuo 3,00 Eur;

Svarbu! Prekes gali priimti/ atsiimti tik užsakymą vykdęs asmuo, arba asmuo nurodytas užsakymo formoje. Priimant/atsiimant prekes būtina turėti asmens tapatybę patvirtinantį dokumentą (asmens tapatybės kortelę, pasą, vairuotojo pažymėjimą). Kurjeris jūsų paprašys pateikti dokumentą.

Svarbu! Prekių pristatymo metu Jūs privalote patikrinti siuntinio būklę. Jei esate nepatenkintas prekės būkle, turite teisę nepasirašyti važtaraščio ir prekę grąžinti. Jums pasirašius važtaraštį mes neprisiimame atsakomybės dėl prekės būklės, t.y. išorinių pažeidimų (jei tai nėra gamyklinis brokas) ir komplektacijos trūkumų.

MDP CLOUD internetinėje parduotuvėje shop.mdpcloud.lt įsigytoms prekėms yra taikomi gamintojų nustatyti garantiniai terminai ir sąlygos. Prekėms yra taikomas Lietuvos Respublikos nustatytas 24 mėn. garantinis laikotarpis, tam tikroms prekių grupėms gamintojai gali nustatyti kitokius (trumpesnius arba ilgesnius) garantinius terminus, tokiais atvejais yra taikomas gamintojo nustatytas garantinis laikotarpis.

Įsigiję prekių internetu, turite teisę per 14 darbo dienų nuo prekės pristatymo dienos atsisakyti pirkimo – pardavimo sutarties, pranešdami apie tai el. paštu: [email protected] arba raštu, siunčiant registruotą laišką adresu: Kareivių g. 11B, LT-09109, Vilnius.

Tuo atveju, jei nusipirkę prekę pastebėjote, kad ji yra nekokybiška, galite grąžinti pirkinį mums per 14 darbo dienų, kurios skaičiuojamos nuo pristatymo dienos. Nekokybiška prekė bus nemokamai pakeista nauja arba Jums bus grąžinti už prekę sumokėti pinigai. Pinigų grąžinimo atveju nuo sumokėtos sumos atskaitomi su logistika susijusias išlaidas – pristatymo ir užnešimo kaštus padengia klientas.

Kas yra CPU benchmark? Benchmark leidžia palyginti kelis procesorius pagal jų našumą standartizuotuose testuose, kai renkatės ar surenkate naują kompiuterį. Kuo didesnis skaičius, tuo galingesnis procesorius.

Prekė įdėta į krepšelį