Zyxel Networks

Zyxel Networks Xgs2220-30hp, L3 Access Switch, 400W Poe, 16xpoe+/10xpoe++,

ZYXEL XGS2220-30HP, L3 ACCESS SWITCH, 400W POE, 16XPOE+/10XPOE++, 24X1G RJ45 2X10MG RJ45, 4X10G SFP+ UPLINK, INCL. 1 YR NEBULAFLEX PRO (5Y WARRANTY)

Kaina:
702,51 €
Nėra sandėlyje
  • 1–2 dienos Greitas pristatymas
  • 40+ Šalys, į kurias siunčiame
  • 14 metų IT rinkoje
  • 2000+ B2B klientai

Valstybės nustatytas kompensacinis atlyginimas autoriams

Papildomai taikomas valstybės nustatytas (vienkartinis) kompensacinis atlyginimas autoriams (kitaip dar vadinamas atminties laikmenos mokestis), pagal Lietuvos Respublikos Autorių teisių ir gretutinių teisių įstatymą nuo 2012 03 01 renkamas už naujas skaitmenines laikmenas (telefoną, atminties kortelę ar kompiuterį). Mokestis skiriamas Lietuvos gretutinių teisių asociacijai (AGATA), kuriai parašę prašymą jį susigrąžinsite, jei laikmeną įsigijote profesionalioms ar neįgalių žmonių reikmėms arba išvežate iš Lietuvos teritorijos.

Daugiau informacijos: www.agata.lt.

Parametrai

Specification
Switch type Ethernet
Ports quantity 30
Power over Ethernet (PoE) Support Yes
Short summary The XGS2220 Series is a family of Layer 3 access Switch that consists of six models, including PoE, Non-PoE and fiber options.
Power over Ethernet (PoE), W 400
MAC address table, entries 32000
Spanning tree protocol Yes
Broadcast storm control Yes
Switch layer L3
Dimensions W x D x H, mm 441 x 330 x 44
Switching capacity, Gbit/s 168
Operating temperature range (T-T), °C -20-50
IGMP snooping Yes
RAM memory 1 GB
Storage temperature range (T-T), °C -40-70
Flash memory, MB 64
Quality of Service (QoS) support Yes
Security algorithms supported RADIUS, TACACS+
Weight, g 4350
Power consumption, W 477
Ethernet LAN (RJ-45) PoE ports quantity 26
Certification LVD, BSMI, FCC Part 15 (Class A), CE EMC (Class A), BSMI EMC, RoHS Level A
MIB support Zyxel new private MIB<br> Zyxel common MIB<br> Zyxel ES-Common MIB<br> RFC 1066 TCP/IP-based MIB<br> RFC 1213, 1157 SNMPv2c/v3 MIB<br> RFC 1493, 4188 bridge MIB<br> RFC 1643 Ethernet MIB<br> RFC 1757 RMON group 1, 2, 3, 9<br> RFC 2011, 2012, 2013 SNMPv2 MIB<br> RFC 2233 SMIv2 MIB<br> RFC 2358 Ethernet-like MIB<br> RFC 2674 bridge MIB extension<br> RFC 2819, 2925 remote management MIB<br> RFC 3621 power Ethernet MIB<br> RFC 4022 management information base for transmission control protocol<br> RFC 4113 management information base for user datagram protocol<br> RFC 4292 IP forwarding table MIB<br> RFC 4293 Management Information Base (MIB) for IP<br> Cable diagnostic MIB
SSH/SSL support Yes
Web-based management Yes

Garantija ir informacija

Užsisakykite prekes internetu ir atsiskaitykite šių bankų elektroninės bankininkystės sistemomis: SEB, Swedbank, Luminor, Šiaulių bankas, Citadele, Urbo, Paysera, bei Apple Pay ir Google Pay.

Užsakymus atlikus iki 11:00 valandos, prekės pristatymo terminas 1 darbo diena, tam tikroms prekių grupėms taikomi kiti (ilgesni) pristatymo terminai.

Atsimėmimas galimas DPD Pickup terminaluose. Pristatymo į DPD terminalą kaina nuo 3,00 Eur;

Svarbu! Prekes gali priimti/ atsiimti tik užsakymą vykdęs asmuo, arba asmuo nurodytas užsakymo formoje. Priimant/atsiimant prekes būtina turėti asmens tapatybę patvirtinantį dokumentą (asmens tapatybės kortelę, pasą, vairuotojo pažymėjimą). Kurjeris jūsų paprašys pateikti dokumentą.

Svarbu! Prekių pristatymo metu Jūs privalote patikrinti siuntinio būklę. Jei esate nepatenkintas prekės būkle, turite teisę nepasirašyti važtaraščio ir prekę grąžinti. Jums pasirašius važtaraštį mes neprisiimame atsakomybės dėl prekės būklės, t.y. išorinių pažeidimų (jei tai nėra gamyklinis brokas) ir komplektacijos trūkumų.

MDP CLOUD internetinėje parduotuvėje shop.mdpcloud.lt įsigytoms prekėms yra taikomi gamintojų nustatyti garantiniai terminai ir sąlygos. Prekėms yra taikomas Lietuvos Respublikos nustatytas 24 mėn. garantinis laikotarpis, tam tikroms prekių grupėms gamintojai gali nustatyti kitokius (trumpesnius arba ilgesnius) garantinius terminus, tokiais atvejais yra taikomas gamintojo nustatytas garantinis laikotarpis.

Įsigiję prekių internetu, turite teisę per 14 darbo dienų nuo prekės pristatymo dienos atsisakyti pirkimo – pardavimo sutarties, pranešdami apie tai el. paštu: [email protected] arba raštu, siunčiant registruotą laišką adresu: Kareivių g. 11B, LT-09109, Vilnius.

Tuo atveju, jei nusipirkę prekę pastebėjote, kad ji yra nekokybiška, galite grąžinti pirkinį mums per 14 darbo dienų, kurios skaičiuojamos nuo pristatymo dienos. Nekokybiška prekė bus nemokamai pakeista nauja arba Jums bus grąžinti už prekę sumokėti pinigai. Pinigų grąžinimo atveju nuo sumokėtos sumos atskaitomi su logistika susijusias išlaidas – pristatymo ir užnešimo kaštus padengia klientas.

Kas yra CPU benchmark? Benchmark leidžia palyginti kelis procesorius pagal jų našumą standartizuotuose testuose, kai renkatės ar surenkate naują kompiuterį. Kuo didesnis skaičius, tuo galingesnis procesorius.

Prekė įdėta į krepšelį