TP-Link
Switch TP-LINK Omada SG2218P
Switch|TP-LINK|Omada|SG2218P|Desktop/pedestal|16x10Base-T / 100Base-TX / 1000Base-T|2xSFP|PoE+ ports 16|150 Watts|SG2218P
- 1–2 dienos Greitas pristatymas
- 40+ Šalys, į kurias siunčiame
- 14 metų IT rinkoje
- 2000+ B2B klientai
Parametrai
| Certification | CE, FCC, RoHS |
| Switching capacity | 26.78 Gbit/s |
| Forwarding rate | 26.78 Mpps |
| MAC address table | 8000 entries |
| Jumbo frames support | Yes |
| Jumbo frames | 9 |
| Packet buffer memory | 4.1 MB |
| Rack mounting | Yes |
| Form factor | 1U |
| Product colour | Black |
| LED indicators | Yes |
| Unit Calculated Volume | 0.01287 cubm |
| Shipping Box Weight | 20.5 kg |
| Shipping Box Height | 27 cm |
| Shipping Box Depth | 55 cm |
| Shipping Box Width | 52 cm |
| Unit Calculated Weight | 3.42 kg |
| Product Net Weight | 2.1 kg |
| Units per Shipping Box | 6 |
| Unit Width | 8.67 cm |
| Unit Depth | 55 cm |
| Unit Height | 27 cm |
| Switch type | Managed |
| Switch layer | L2/L2+ |
| Quality of Service (QoS) support | Yes |
| Cloud-managed | Yes |
| Web-based management | Yes |
| ARP inspection | Yes |
| Configuring Location Settings (CLI) | Yes |
| System event log | Yes |
| MIB support | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Multicast support | Yes |
| Multicast features | Multicast forwarding |
| Networking standards | IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z |
| 10G support | No |
| IP routing | Yes |
| Policy-based routing | Yes |
| Auto MDI/MDI-X | Yes |
| Auto-negotiation | Yes |
| Broadcast storm control | Yes |
| Ethernet LAN data rates | 10,100,1000 Mbit/s |
| Flow control support | Yes |
| Link aggregation | Yes |
| Rate limiting | Yes |
| Spanning tree protocol | Yes |
| VLAN support | Yes |
| Operating temperature (T-T) | 0 - 50 °C |
| Storage temperature (T-T) | -40 - 70 °C |
| Operating relative humidity (H-H) | 10 - 90 % |
| Storage relative humidity (H-H) | 5 - 90 % |
| Heat dissipation | 619.06 BTU/h |
| Cables included | LAN (RJ-45) |
| User guide | Yes |
| Package type | Box |
| Basic switching RJ-45 Ethernet ports quantity | 16 |
| Basic switching RJ-45 Ethernet ports type | Gigabit Ethernet (10/100/1000) |
| SFP module slots quantity | 2 |
| Power source | DC/PoE |
| Power supply included | Yes |
| AC input voltage | 100 - 240 V |
| AC input frequency | 50/60 Hz |
| Power consumption (max) | 181.4 W |
| Power over Ethernet (PoE) | Yes |
| Total Power over Ethernet (PoE) budget | 150 W |
| DHCP features | DHCP client/DHCP relay/DHCP snooping |
| Access Control List (ACL) | Yes |
| Authentication | MAC-based authentication,Port-based authentication |
| BPDU filtering/protection | Yes |
| Loop protection | Yes |
| MAC address filtering | Yes |
| SSH/SSL support | Yes |
| Static port security | Yes |
| Category Code | SWI |
| Unit Box Height | 0.27 |
| Unit Box Length | 0.55 |
| Unit Box Width | 0.0867 |
| Name | NET SWITCH 16PORT 1000M POE+/2SFP SG2218P TP-LINK |
| Series | Omada |
| Model name | SG2218P |
| Width | 440 mm |
| Depth | 180 mm |
| Height | 44 mm |
Garantija ir informacija
Užsisakykite prekes internetu ir atsiskaitykite šių bankų elektroninės bankininkystės sistemomis: SEB, Swedbank, Luminor, Šiaulių bankas, Citadele, Urbo, Paysera, bei Apple Pay ir Google Pay.
Užsakymus atlikus iki 11:00 valandos, prekės pristatymo terminas 1 darbo diena, tam tikroms prekių grupėms taikomi kiti (ilgesni) pristatymo terminai.
Atsimėmimas galimas DPD Pickup terminaluose. Pristatymo į DPD terminalą kaina nuo 3,00 Eur;
Svarbu! Prekes gali priimti/ atsiimti tik užsakymą vykdęs asmuo, arba asmuo nurodytas užsakymo formoje. Priimant/atsiimant prekes būtina turėti asmens tapatybę patvirtinantį dokumentą (asmens tapatybės kortelę, pasą, vairuotojo pažymėjimą). Kurjeris jūsų paprašys pateikti dokumentą.
Svarbu! Prekių pristatymo metu Jūs privalote patikrinti siuntinio būklę. Jei esate nepatenkintas prekės būkle, turite teisę nepasirašyti važtaraščio ir prekę grąžinti. Jums pasirašius važtaraštį mes neprisiimame atsakomybės dėl prekės būklės, t.y. išorinių pažeidimų (jei tai nėra gamyklinis brokas) ir komplektacijos trūkumų.
MDP CLOUD internetinėje parduotuvėje shop.mdpcloud.lt įsigytoms prekėms yra taikomi gamintojų nustatyti garantiniai terminai ir sąlygos. Prekėms yra taikomas Lietuvos Respublikos nustatytas 24 mėn. garantinis laikotarpis, tam tikroms prekių grupėms gamintojai gali nustatyti kitokius (trumpesnius arba ilgesnius) garantinius terminus, tokiais atvejais yra taikomas gamintojo nustatytas garantinis laikotarpis.
Įsigiję prekių internetu, turite teisę per 14 darbo dienų nuo prekės pristatymo dienos atsisakyti pirkimo – pardavimo sutarties, pranešdami apie tai el. paštu: [email protected] arba raštu, siunčiant registruotą laišką adresu: Kareivių g. 11B, LT-09109, Vilnius.
Tuo atveju, jei nusipirkę prekę pastebėjote, kad ji yra nekokybiška, galite grąžinti pirkinį mums per 14 darbo dienų, kurios skaičiuojamos nuo pristatymo dienos. Nekokybiška prekė bus nemokamai pakeista nauja arba Jums bus grąžinti už prekę sumokėti pinigai. Pinigų grąžinimo atveju nuo sumokėtos sumos atskaitomi su logistika susijusias išlaidas – pristatymo ir užnešimo kaštus padengia klientas.