Zyxel Networks
Zyxel Networks Gs2220-28hp,eu Region,24-port Gbe L2 Poe Switch With Gbe Uplink
ZYXEL GS2220-28HP,EU REGION,24-PORT GBE L2 POE SWITCH WITH GBE UPLINK (1 YEAR NCC PRO PACK LICENSE BUNDLED) (5Y WARRANTY)
- 1–2 dienos Greitas pristatymas
- 40+ Šalys, į kurias siunčiame
- 14 metų IT rinkoje
- 2000+ B2B klientai
Parametrai
| Power over Ethernet (PoE), W | 375 |
| Power consumption, W | 463.5 |
| Certification | LVD, BSMI, FCC Part 15 (Class A), CE (Class A), BSMI ENC, RoHS Level A |
| Switch layer | L2 |
| Networking standards | IEEE 802.3u 100BASE-TX Ethernet<br> IEEE 802.3ab 1000BASE-T Ethernet<br> IEEE 802.3z 1000BASE-X<br> IEEE 802.3af PoE<br> IEEE 802.3at PoE plus<br> IEEE 802.3az EEE<br> IEEE 802.3x flow control<br> IEEE 802.1AB LLDP/LLDP-MED<br> IEEE 802.3ad LACP aggregation<br> IEEE 802.1D Spanning Tree Protocol (STP)<br> IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)<br> IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)<br> IEEE 802.1Q VLAN tagging<br> IEEE 802.1p Class of Service (CoS) prioritization<br> IEEE 802.1X port authentication<br> |
| SSH/SSL support | Yes |
| MIB support | Zyxel new private MIB<br> RFC 1066 TCP/IP-based MIB<br> RFC 1213, 1157 SNMPv2c/v3 MIB<br> RFC 1493 bridge MIB<br> RFC 1643 Ethernet MIB<br> RFC 1757 RMON group 1, 2, 3, 9<br> RFC 2011, 2012, 2013 SNMPv2 MIB<br> RFC 2233 SMIv2 MIB<br> RFC 2358 Ethernet-like MIB<br> RFC 2674 bridge MIB extension<br> RFC 2819, 2925 remote management MIB<br> RFC 3621 power Ethernet MIB<br> RFC 4022 management information base for transmission control protocol<br> RFC 4113 management information base for user datagram protocol<br> RFC 4292 IP forwarding table MIB<br> RFC 4293 Management Information Base (MIB) for IP<br> Cable diagnostic MIB<br> |
| Web-based management | Yes |
| Spanning tree protocol | Yes |
| MAC address filtering | Yes |
| Security algorithms supported | RADIUS, TACACS+ |
| Power over Ethernet (PoE) Support | Yes |
| Ethernet LAN (RJ-45) ports quantity | 24 |
| RAM memory | 256 |
| Flash memory, MB | 32 |
| SFP/RJ-45 combo ports quantity | 4 |
| Ports quantity | 28 |
| Dimensions W x D x H, mm | 441 x 131 x 44 |
| MAC address table, entries | 16000 |
| Switching capacity, Gbit/s | 56 |
| Weight, g | 3800 |
| Packet transfer speed | 42 Mpps |
| Switch type | Ethernet |
| Quality of Service (QoS) support | Yes |
| IGMP snooping | Yes |
| Broadcast storm control | Yes |
Garantija ir informacija
Užsisakykite prekes internetu ir atsiskaitykite šių bankų elektroninės bankininkystės sistemomis: SEB, Swedbank, Luminor, Šiaulių bankas, Citadele, Urbo, Paysera, bei Apple Pay ir Google Pay.
Užsakymus atlikus iki 11:00 valandos, prekės pristatymo terminas 1 darbo diena, tam tikroms prekių grupėms taikomi kiti (ilgesni) pristatymo terminai.
Atsimėmimas galimas DPD Pickup terminaluose. Pristatymo į DPD terminalą kaina nuo 3,00 Eur;
Svarbu! Prekes gali priimti/ atsiimti tik užsakymą vykdęs asmuo, arba asmuo nurodytas užsakymo formoje. Priimant/atsiimant prekes būtina turėti asmens tapatybę patvirtinantį dokumentą (asmens tapatybės kortelę, pasą, vairuotojo pažymėjimą). Kurjeris jūsų paprašys pateikti dokumentą.
Svarbu! Prekių pristatymo metu Jūs privalote patikrinti siuntinio būklę. Jei esate nepatenkintas prekės būkle, turite teisę nepasirašyti važtaraščio ir prekę grąžinti. Jums pasirašius važtaraštį mes neprisiimame atsakomybės dėl prekės būklės, t.y. išorinių pažeidimų (jei tai nėra gamyklinis brokas) ir komplektacijos trūkumų.
MDP CLOUD internetinėje parduotuvėje shop.mdpcloud.lt įsigytoms prekėms yra taikomi gamintojų nustatyti garantiniai terminai ir sąlygos. Prekėms yra taikomas Lietuvos Respublikos nustatytas 24 mėn. garantinis laikotarpis, tam tikroms prekių grupėms gamintojai gali nustatyti kitokius (trumpesnius arba ilgesnius) garantinius terminus, tokiais atvejais yra taikomas gamintojo nustatytas garantinis laikotarpis.
Įsigiję prekių internetu, turite teisę per 14 darbo dienų nuo prekės pristatymo dienos atsisakyti pirkimo – pardavimo sutarties, pranešdami apie tai el. paštu: [email protected] arba raštu, siunčiant registruotą laišką adresu: Kareivių g. 11B, LT-09109, Vilnius.
Tuo atveju, jei nusipirkę prekę pastebėjote, kad ji yra nekokybiška, galite grąžinti pirkinį mums per 14 darbo dienų, kurios skaičiuojamos nuo pristatymo dienos. Nekokybiška prekė bus nemokamai pakeista nauja arba Jums bus grąžinti už prekę sumokėti pinigai. Pinigų grąžinimo atveju nuo sumokėtos sumos atskaitomi su logistika susijusias išlaidas – pristatymo ir užnešimo kaštus padengia klientas.